<!DOCTYPE html><html lang="en"><head><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><link rel="icon" type="image/x-icon" href="/_next/static/images/favicon-4d8c7125c56a71a131e371620dd77b21.ico"/><link rel="apple-touch-icon-precomposed" type="image/png" href="data:image/png;base64,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"/><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"/><script async="" rel="prefetch" src="https://ads.rubiconproject.com/prebid/12040_general.js"></script><script async="" rel="prefetch" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript">var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script><script>
          window.scaGtmDataLayer = window.scaGtmDataLayer || [];
          function gtag(){scaGtmDataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'GTM-WCZJT4L');
          </script><script async="" rel="prefetch" src="https://www.googletagmanager.com/gtm.js?id=GTM-WCZJT4L&amp;l=scaGtmDataLayer"></script><script async="" rel="prefetch" type="text/javascript" src="https://cdn.krxd.net/controltag/qztslxggp.js"></script><script class="kxint" data-namespace="sca" type="text/javascript">
            window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
            (function(){
              function retrieve(n){
                var k= 'kx'+'sca_'+n, ls=(function(){
                  try {
                    return window.localStorage;
                  } catch(e) {
                    return null;
                  }
                })();
                if (ls) {
                    return ls[k] || '';
                } else if (navigator.cookieEnabled) {
                    var m = document.cookie.match(k+'=([^;]*)');
                    return (m && unescape(m[1])) || '';
                } else {
                    return '';
                }
              }
              Krux.user = retrieve('user');
              Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
            })();
        </script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="utf-8"/><title>Celebrate Summer With Live Entertainment &amp; Ice Cream At SCOOP! This January | Hit Network</title><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdn-img.scalabs.com.au/7NWj0hemYDNSIFU_CmFlWrNvP5IfGgh78-qJvSYoY_c/aHR0cHM6Ly9zdy1o/aXQtcHJkLnNjYWRp/Z2l0YWwuaW8vbWVk/aWEvODczNzQvc2Nv/b3BfZWRpdC5wbmc_/cHJlc2V0PW1ycHJl/dmFydGljbGU"/><meta name="description" content="So much to see, do &amp; EAT!"/><meta property="og:title" content="Celebrate Summer With Live Entertainment &amp; Ice Cream At SCOOP! This January"/><meta property="og:description" content="So much to see, do &amp; EAT!"/><meta property="og:image" content="https://cdn-img.scalabs.com.au/7NWj0hemYDNSIFU_CmFlWrNvP5IfGgh78-qJvSYoY_c/aHR0cHM6Ly9zdy1o/aXQtcHJkLnNjYWRp/Z2l0YWwuaW8vbWVk/aWEvODczNzQvc2Nv/b3BfZWRpdC5wbmc_/cHJlc2V0PW1ycHJl/dmFydGljbGU"/><meta property="og:url" content="https://www.hit.com.au/story/celebrate-summer-with-live-entertainment-ice-cream-at-scoop-this-january-166311"/><meta property="og:site_name" content="Hit Network"/><meta property="og:type" content="article"/><link rel="amphtml" href="http://amp.hit.com.au/story/celebrate-summer-with-live-entertainment-ice-cream-at-scoop-this-january-166311"/><script type="application/ld+json">{
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "headline": "Celebrate Summer With Live Entertainment & Ice Cream At SCOOP! This January",
            "image": ["https://cdn-img.scalabs.com.au/zn8GcZxTMnwA2BlCd2Bb7R0pkiHdh6TWGUmPqqvSCXk/aHR0cHM6Ly9zdy1o/aXQtcHJkLnNjYWRp/Z2l0YWwuaW8vbWVk/aWEvODczNzQvc2Nv/b3BfZWRpdC5wbmc_/cHJlc2V0PU1haW5J/bWFnZQ"],
            "datePublished": "2020-12-18T01:57:20.9771446Z",
            "author": {
              "@type": "Person",
              "name": "Amber Lowther"
            },
            "publisher": {
              "@type": "Organization",
              "name": "Hit Network",
              "logo": {
                "@type": "ImageObject",
                "url": "https://cdn-hit.scadigital.io/media/61945/hit-800x450.png"
              }
            }
          }</script><meta name="next-head-count" content="14"/><link rel="preload" href="/_next/static/css/styles.98c8e3c8.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/styles.98c8e3c8.chunk.css"/><link rel="preload" href="/_next/static/QYuKrU90HuFI2t6T3an_Z/pages/news/article.js" as="script"/><link rel="preload" href="/_next/static/QYuKrU90HuFI2t6T3an_Z/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-62ce2d27ca2b041298fa.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.c31db53bd1bfdb8e5f19.js" as="script"/><link rel="preload" href="/_next/static/chunks/a2db0ef6.d31798c8458803d764cb.js" as="script"/><link rel="preload" href="/_next/static/chunks/f165ca1a.94da1a80601cbe84bfee.js" as="script"/><link rel="preload" href="/_next/static/chunks/ff62738e.a118b771b45672ec6b50.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.2c476b9ec4d92fdc9f5e.js" as="script"/><link rel="preload" href="/_next/static/chunks/b8a8aac14f91c3817fc31f33faff9e3e25289d6a.233ab54da2e5e8178c84.js" as="script"/><link rel="preload" href="/_next/static/chunks/a1d839f437951c5288b0466c67606fe9d0f1862a.7b59459fe03677ba7452.js" as="script"/><link rel="preload" href="/_next/static/chunks/9a0c6e6f567bf3133bf3fb61f2277405eca78f0b.6cca2a77b8326eeb7ce5.js" as="script"/><link rel="preload" href="/_next/static/chunks/e34f6c90f232def55b83aab2b3232b88a14304f3.d815044cf694b57c9e44.js" as="script"/><link rel="preload" href="/_next/static/chunks/e196510c3657b7f55eb357eeaf80fe2cc13ea2bd.9950b4fe35054578e3d8.js" as="script"/><link rel="preload" href="/_next/static/chunks/007a9ca6bfaef59e83b49b5660524ad71605b813.fce3ab9eaf28635234ec.js" as="script"/><link rel="preload" href="/_next/static/chunks/64bb4d4c4534cf7d709b4b88a087b54d70707ca4.53ef11b6e8085dc7831f.js" as="script"/><link rel="preload" href="/_next/static/chunks/13f580aae7f781ce7ee00030f68caa277b564d4d.36c81c7d870121a7954a.js" as="script"/><link rel="preload" href="/_next/static/chunks/eac55f42ab4c42856931070c80632c09fecb0d98.b9b9b155b40bace5873a.js" as="script"/><link rel="preload" href="/_next/static/chunks/4884e35b41ddbbec4b6ff011d69be6a2831d80a5.e76df746b8c1763e1ebb.js" as="script"/><link rel="preload" href="/_next/static/chunks/cc100398a445b80d21a2a8b940549a0fc0cb8f20.e5f67f35f782620ea0ec.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.a5c2aa40ca38b85e941a.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-940d19cb9aefdf5db78b.js" as="script"/><link rel="preload" href="/_next/static/chunks/4f8ad6d58107c5d74715578324a1e0df6dea2499.bbe2e697577c7972ee15.js" as="script"/><link rel="preload" href="/_next/static/chunks/ba8b3c29fbc86480e549ce6cd5a13cddcce368c6.43affca238cbd8dfb428.js" as="script"/><link rel="preload" href="/_next/static/chunks/ab3d1a236bac21fd03268c4aa56db29fdf1858e6.c26927ee51ff03a1c590.js" as="script"/><link rel="preload" href="/_next/static/chunks/40de3d8757e8340f40695392132ccd0b9a005e6e.f71e46e1346f67cf9edc.js" as="script"/><link rel="preload" href="/_next/static/chunks/cbc377d0e4bc77accba89299e2242e71b25b5982.38d68afa9540b1105796.js" as="script"/><style data-styled="" data-styled-version="5.0.0">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</style></head><body><script async="" rel="prefetch" type="text/javascript" src="https://synchrobox.adswizz.com/register2.php"></script><script async="" rel="prefetch" type="text/javascript" src="https://cdn.adswizz.com/adswizz/js/SynchroClient2.js"></script><div id="__next"><div class="Page__StyledPage-sc-1b8gpax-0 gfCAlt"><div class="sc-AykKC Page__HeaderBar-sc-1b8gpax-1 eHYRWO"><div class="headroom-wrapper"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0)" class="headroom headroom--unfixed"><div class="NavBar__Background-sc-2ffhop-1 bBzNbc"><div class="sc-AykKC Grid___StyledBox-sc-1890eqz-0 eMyACg"><nav><div class="sc-AykKC sc-AykKD NavBar__StyledBarUI-sc-2ffhop-0 glRnrT"><a href="/fox" class="BarLogo__StyledLogo-e0okor-0 edGqks"><span><img alt="Hit Network" title="Hit Network" src="https://myradio-img-prod.scalabs.com.au/api/assets/f18a0da3-4c8a-4d40-b22f-c80bddb00d23/" class="Logo__Img-nldxg5-0 jHhWpY"/></span></a><div class="sc-AykKC sc-AykKD NavBar__BarTabs-sc-2ffhop-2 CiWOC"><a href="/fox" class="NavBar__StyledLink-sc-2ffhop-3 jEqJzV">Listen</a><a href="/watch" class="NavBar__StyledLink-sc-2ffhop-3 jEqJzV">Watch</a><a href="/news" class="NavBar__StyledLink-sc-2ffhop-3 bJwkVK">News</a><a href="/win" class="NavBar__StyledLink-sc-2ffhop-3 jEqJzV">Win</a><a href="/vip" class="NavBar__StyledLink-sc-2ffhop-3 jEqJzV">VIP</a></div><div class="sc-AykKC sc-AykKD ProfileMenu__ProfileMenuWrapper-csq50y-0 blcMGP"><span><a href="/search"><svg highlight="0" class="SearchLink__SearchIcon-sc-23mru7-0 diMfXA" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 23 23"><path d="M15.526 13.663h-.981l-.348-.335a8.038 8.038 0 0 0 1.95-5.254A8.073 8.073 0 0 0 8.074 0 8.073 8.073 0 0 0 0 8.074a8.073 8.073 0 0 0 8.074 8.073c2 0 3.838-.733 5.254-1.95l.335.348v.981l6.21 6.198 1.851-1.85-6.198-6.211zm-7.452 0a5.582 5.582 0 0 1-5.59-5.59 5.582 5.582 0 0 1 5.59-5.589 5.582 5.582 0 0 1 5.589 5.59 5.582 5.582 0 0 1-5.59 5.589z"></path></svg></a></span><span class="ProfileIconWrapper-sc-16p9vmo-0 dOeRLk"><a href="/login"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path fill="none" stroke="#000" stroke-width="2" d="M13 1C6.376 1 1 6.376 1 13s5.376 12 12 12 12-5.376 12-12S19.624 1 13 1zm0 3.871a3.48 3.48 0 0 1 3.484 3.484A3.48 3.48 0 0 1 13 11.839a3.48 3.48 0 0 1-3.484-3.484A3.48 3.48 0 0 1 13 4.87zm0 17.032a8.82 8.82 0 0 1-7.355-3.957c.037-2.445 4.903-3.785 7.355-3.785 2.44 0 7.318 1.34 7.355 3.785A8.82 8.82 0 0 1 13 21.903z"></path></svg></a></span></div></div></nav></div></div></div></div></div><div class="FixContentBlock-tamz7t-0 eecZqu"><div class="Section__StyleChildren-cn2uwq-0 bRedBa"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px;z-index:15"><div class="sc-AykKC sc-AykKD StickyTop__TopAdContainer-sc-53arh0-0 dHqZXv"></div></div></div></div><div><div class="sc-AykKC Grid___StyledBox-sc-1890eqz-0 eMyACg"><div class="sc-AykKC sc-AykKD ArticleItem__ArticleContainer-sc-1gb91ka-0 iYNgAm"><div class="ArticleItem__ArticleContent-sc-1gb91ka-1 gRIfDW"><div class="sc-AykKC sc-AykKD ArticleItem__ArticleHeading-sc-1gb91ka-3 fUvdEU"><ul class="Breadcrumbs__Ul-v3pqs9-1 iCRGte"><svg class="Breadcrumbs__Chevron-v3pqs9-0 ehwOLB" width="8" height="11" xmlns="http://www.w3.org/2000/svg"><path d="M.5 2.03L4.207 5.5.5 8.97l1.635 1.53 5.365-5-5.365-5z" fill-rule="evenodd"></path></svg><a href="/news/gold-coast" class="Breadcrumbs__Text-v3pqs9-2 fHiHPb">Gold Coast News</a><svg class="Breadcrumbs__Chevron-v3pqs9-0 ehwOLB" width="8" height="11" xmlns="http://www.w3.org/2000/svg"><path d="M.5 2.03L4.207 5.5.5 8.97l1.635 1.53 5.365-5-5.365-5z" fill-rule="evenodd"></path></svg><a class="Breadcrumbs__Text-v3pqs9-2 fHiHPb">Celebrate Summer With Live Entertainment &amp; Ice Cream At SCOOP! This January</a></ul><div class="Observer__ObserverContainer-sc-14knslp-0 iWZbvT"><div><h1 id="celebrate-summer-with-live-entertainment-ice-cream-at-scoop-this-january-166311" class="Header__HeaderBase-wvj3e-0 Header__HeaderWrapper-wvj3e-3 jkJHQt">Celebrate Summer With Live Entertainment &amp; Ice Cream At SCOOP! This January</h1><h3 id="celebrate-summer-with-live-entertainment-ice-cream-at-scoop-this-january-166311" class="Header__HeaderBase-wvj3e-0 Header__HeaderWrapper-wvj3e-3 mIyql">So much to see, do &amp; EAT!</h3></div></div><hr class="Divider__ArticleHr-sc-1g3tttc-2 lmCrlB"/></div><div class="sc-AykKC sc-AykKD ihxGqZ"><div class="sc-AykKC dbmmng ArticleLayout__Left-sc-1064z1g-0 kbyITh"><div class="Observer__ObserverContainer-sc-14knslp-0 iWZbvT"><div><div class="ArticleImage__ImgWrapper-yuru53-1 hRgwHn"><img src="https://cdn-img.scalabs.com.au/zn8GcZxTMnwA2BlCd2Bb7R0pkiHdh6TWGUmPqqvSCXk/aHR0cHM6Ly9zdy1o/aXQtcHJkLnNjYWRp/Z2l0YWwuaW8vbWVk/aWEvODczNzQvc2Nv/b3BfZWRpdC5wbmc_/cHJlc2V0PU1haW5J/bWFnZQ" alt="Article heading image for Celebrate Summer With Live Entertainment &amp; Ice Cream At SCOOP! This January" class="ArticleImage__Img-yuru53-0 bhKtEx"/></div><article class="umbracoStyle__Content-sc-1xx2hnf-0 xyTAp"><p>Get ready to celebrate! <a href="https://hota.com.au/scoop/"><strong>SCOOP!</strong></a> is coming to the Gold Coast&#x27;s HOTA, Home of the Arts, in 2021! This will include plenty of ice cream, a sprinkle of circus, a dollop of sunshine and a splash of surprise!</p><p>From <strong>Friday, January 15 to Sunday, January 17</strong>, there will be eight sessions featuring world-class entertainment and sweet treats. Think Australia&#x27;s best circus, cabaret, acrobatic performers, ice cream delights, pop-up beer gardens, live music and DJs, sideshow rides and dips in the HOTA lake! How does that sound?</p><p>Not only that, but Circa will spoil us with a new show choreographed by Elise May, Company 2 will tightrope across the lake in The Wired Moon and the Ice Cream Floor. Plus, you&#x27;ll get to witness works by Hoopla Clique, Flipside Circus and Gold Coast Mermaids Synchronised Swimming Club!</p><p><img style="width:500px;height:357.022px;display:block;margin-left:auto;margin-right:auto" src="https://cdn-hit.scadigital.io/media/87376/goldcoastmermaids.jpg" alt="" data-udi="umb://media/9d52aa170c70417da6967844d132f016"/></p><p>Now, you&#x27;re probably wondering about the ice cream, right? Well, get ready to take a trip down SCOOP!&#x27;s irresistible Ice Cream Alley with over 40 vendors from across the state! This includes<span> Ungermann Brothers ice cream, authentic Bologna export La Macelleria Gelateria, plant-based Coco Whip and Doughluxe introducing a new ice cream-filled doughnut for summer. We&#x27;re already drooling at the mouth.</span></p><p><span>As for the evening sessions, the site will transform into CLUB SCOOP!, with after dark tunes, plenty of cold brews, boozy ice cream combos and entertainment. </span></p><p><span>The night performances at The SCOOP! Saloon will be hosted by drag glam squad, the Thicc Shake Crew, </span>Collider by Circa, where the performance takes place inside an inflatable installation on the lake, and Voodoo Revue hosted by 55 x Guinness World Record-holder The Space Cowboy (with The Pain-Proof Pin-Up, Sizzling Siren of Sideshow and The Acrobatic Archer). </p><p><img style="width:500px;height:333.3px;display:block;margin-left:auto;margin-right:auto" src="https://cdn-hit.scadigital.io/media/87378/hota_outdoor-stage-life.jpg" alt="" data-udi="umb://media/f2b120c17be541119fbe1588390ec00f"/></p><p>If you&#x27;re still dreaming about the food (why wouldn&#x27;t you be?), the adults-only Ultimate Ice Cream Experience ticket will see you sit down to a five-course chef&#x27;s selection of sweet and savoury ice cream-inspired degustation paired with a selection of boozy beverages. </p><p><strong>Keen to join in on the fun? Here&#x27;s the session times: </strong></p><p><span style="text-decoration:underline">Fri 15 Jan Session 1:</span> 10am-1.30pm | <span style="text-decoration:underline">Session 2:</span> 2-5.30pm | <span style="text-decoration:underline">Session 3 (Club SCOOP!):</span> 6-9.30pm</p><p><span style="text-decoration:underline">Sat 16 Jan Session 1:</span> 10am-1.30pm | <span style="text-decoration:underline">Session 2:</span> 2-5.30pm | <span style="text-decoration:underline">Session 3 (Club SCOOP!):</span> 6-9.30pm</p><p><span style="text-decoration:underline">Sun 17 Jan Session 1:</span> 10am-1.30pm | <span style="text-decoration:underline">Session 2:</span> 2-5.30pm</p><p><span style="text-decoration:underline">TICKETS</span> Adult: $28 | Child: $18 Concessions: $23 | Family: $70</p><p><strong>ULTIMATE ICE CREAM EXPERIENCE $120pp </strong></p><p><span style="text-decoration:underline">Fri 15 Jan Session 2:</span> 2-5.30pm (degustation served at 4pm) <span style="text-decoration:underline">Session 3 (Club SCOOP!)</span> 6-9.30pm: (degustation served at 7pm)</p><p><span style="text-decoration:underline">Sat 16 Jan Session 2:</span> 2-5.30pm (degustation served at 4pm) <span style="text-decoration:underline">Session 3 (Club SCOOP!)</span> 6-9.30pm: (degustation served at 7pm)</p><p><span style="text-decoration:underline">Sun 17 Jan Session 2:</span> 2-5.30pm (degustation served at 4pm)</p><p><strong>GRAB YOUR TICKETS <a href="https://hota.com.au/scoop/">HERE</a>! </strong></p><p><em><strong>Missed the show? Catch up with Bianca, Dan &amp; Ben here: </strong></em></p><p><iframe src="https://omny.fm/shows/sea-fm-gold-coast-breakfast/playlists/lise-sarah-dan-ben/embed?style=cover" width="100%" height="500" frameBorder="0" title="Bianca, Dan &amp; Ben"></iframe></p></article></div></div></div><div class="sc-AykKC dbmmng ArticleLayout__Right-sc-1064z1g-1 jfpakx"><div class="ArticleItem__StyledRightColumn-sc-1gb91ka-4 cgUCYH"><div class="sc-AykKC sc-AykKD nbmRC"><div class="sc-AykKC sc-AykKD Author__AuthorContainer-sc-16blkdx-0 dQebVp"><div class="sc-AykKC hBCHsn"><div class="Observer__ObserverContainer-sc-14knslp-0 iWZbvT"><img alt="Amber Lowther" class="ImageWithLazyLoad__Img-z2bhtq-0 bejKIn Author__AuthorImage-sc-16blkdx-1 kkAfwL" src=""/></div></div><div class="sc-AykKC sc-AykKD Author__AuthorDetails-sc-16blkdx-2 bnSrfW"><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 hByVxb">18 December 2020</p><div><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 jPkojS">Article by:</p><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 jPkojS">Amber Lowther</p></div></div></div><hr class="Divider__ArticleHr-sc-1g3tttc-2 lmCrlB"/><div class="sc-AykKC kZCyMi"><span class="DropdownButton__DropdownWrapper-ira8mh-0 hzYRSE"><button id="https://www.hit.com.au/story/celebrate-summer-with-live-entertainment-ice-cream-at-scoop-this-january-166311" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 lkWjYb"><div class="sc-AykKC sc-AykKD Button___StyledFlex-sc-1s16rm5-0 cGZukI"><div class="sc-AykKC sc-AykKD dQLDu"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="16" viewBox="0 0 18 16"><path id="share_icon" fill="currentColor" fill-rule="evenodd" d="M11 4V0l7 7-7 7V9.9c-5 0-8.5 1.6-11 5.1C1 10 4 5 11 4z"></path></svg></div><div class="sc-AykKC sc-AykKD Button___StyledFlex2-sc-1s16rm5-1 jOspGL"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 lloJxZ">Share</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"></span></div></div></button><span id="https://www.hit.com.au/story/celebrate-summer-with-live-entertainment-ice-cream-at-scoop-this-january-166311" class="DropdownButton__Dropdown-ira8mh-1 cypryo"><button title="Share By Facebook" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 kWYXPd"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Facebook</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Facebook</span></span></button><button title="Share By Twitter" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 kWYXPd"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Twitter</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Twitter</span></span></button><button title="Copy Link" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 kWYXPd"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">copy link</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">copy link</span></span></button></span></span></div><hr class="Divider__ArticleHr-sc-1g3tttc-2 lmCrlB"/><div class="Tags__Root-sc-14k48sr-0 gmQRDH"><div class="Tags__Wrapper-sc-14k48sr-2 hPrDjW"><div class="Tags__StyledSlider-sc-14k48sr-1 dNlVek"><div class="sc-AykKC sc-AykKD hymfyI"><div class="sc-AykKC kRJLzh"><a class="Tags__ChipLinks-sc-14k48sr-3 kfQfsH"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 cxqaMc gtmArticleTag">Hit Gold Coast</span></a></div><div class="sc-AykKC kRJLzh"><a class="Tags__ChipLinks-sc-14k48sr-3 kfQfsH"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 ghvveI gtmArticleTag">HOTA</span></a></div></div></div></div></div><hr class="Divider__ArticleHr-sc-1g3tttc-2 lmCrlB"/></div><a style="margin:24px 0;display:inline-block" class="gtmNewsArticleListenLive" href="/fox"><div class="Observer__ObserverContainer-sc-14knslp-0 iWZbvT"><img alt="Listen Live!" src="" class="ImageWithLazyLoad__Img-z2bhtq-0 bejKIn"/></div></a></div></div></div><div class="sc-AykKC kSBUlC"><hr class="Divider__ArticleHr-sc-1g3tttc-2 lmCrlB"/><div class="sc-AykKC sc-AykKD ldkknY"><div class="TagsMobile__Wrapper-ariiqe-0 bMmykz"><div class="TagsMobile__StyledSlider-ariiqe-1 iOamP"><div class="TagsMobile__RowsWrapper-ariiqe-2 gfCEvk"><div class="sc-AykKC sc-AykKD hymfyI"><div class="sc-AykKC kRJLzh"><a class="TagsMobile__ChipLinks-ariiqe-3 kStepC"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 cxqaMc gtmArticleTag">Hit Gold Coast</span></a></div><div class="sc-AykKC kRJLzh"><a class="TagsMobile__ChipLinks-ariiqe-3 kStepC"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 ghvveI gtmArticleTag">HOTA</span></a></div></div></div></div></div><div class="Tags__Root-sc-14k48sr-0 gmQRDH"><div class="Tags__Wrapper-sc-14k48sr-2 hPrDjW"><div class="Tags__StyledSlider-sc-14k48sr-1 dNlVek"><div class="sc-AykKC sc-AykKD hymfyI"><div class="sc-AykKC kRJLzh"><a class="Tags__ChipLinks-sc-14k48sr-3 kfQfsH"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 cxqaMc gtmArticleTag">Hit Gold Coast</span></a></div><div class="sc-AykKC kRJLzh"><a class="Tags__ChipLinks-sc-14k48sr-3 kfQfsH"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 ghvveI gtmArticleTag">HOTA</span></a></div></div></div></div></div><span class="DropdownButton__DropdownWrapper-ira8mh-0 hzYRSE"><button id="https://www.hit.com.au/story/celebrate-summer-with-live-entertainment-ice-cream-at-scoop-this-january-166311" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 lkWjYb"><div class="sc-AykKC sc-AykKD Button___StyledFlex-sc-1s16rm5-0 cGZukI"><div class="sc-AykKC sc-AykKD dQLDu"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="16" viewBox="0 0 18 16"><path id="share_icon" fill="currentColor" fill-rule="evenodd" d="M11 4V0l7 7-7 7V9.9c-5 0-8.5 1.6-11 5.1C1 10 4 5 11 4z"></path></svg></div><div class="sc-AykKC sc-AykKD Button___StyledFlex2-sc-1s16rm5-1 jOspGL"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 lloJxZ">Share</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"></span></div></div></button><span id="https://www.hit.com.au/story/celebrate-summer-with-live-entertainment-ice-cream-at-scoop-this-january-166311" class="DropdownButton__Dropdown-ira8mh-1 cypryo"><button title="Share By Facebook" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 kWYXPd"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Facebook</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Facebook</span></span></button><button title="Share By Twitter" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 kWYXPd"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Twitter</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Twitter</span></span></button><button title="Copy Link" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 kWYXPd"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">copy link</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">copy link</span></span></button></span></span></div></div><div class="Observer__ObserverContainer-sc-14knslp-0 iWZbvT"></div></div></div><div class="ArticleItem__ArticleDivider-sc-1gb91ka-2 kKCpbT"></div></div></div><div class="UpNextPopUp__PosedPopUp-sc-61dkh3-0 iUKLvw"><div class="sc-AykKC sc-AykKD bvcJeh"><div width="50%" class="sc-AykKC dAbDHn"><img src="" alt="" class="Image__Img-sc-1djytky-0 lmJvaH"/></div><div width="50%" class="sc-AykKC bZCGoF"><h5 style="color:#fff" class="Header__HeaderBase-wvj3e-0 Header__HeaderWrapper-wvj3e-3 dqvixS">Up Next</h5><p style="color:#fff" font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 ctKMSj"></p></div></div></div><div class="sc-AykKC Grid___StyledBox-sc-1890eqz-0 eMyACg"><hr class="Divider__Hr-sc-1g3tttc-1 jNowIG"/><div class="Section__StyleChildren-cn2uwq-0 ZSAkT Footer__StyledSection-xyr0g9-0 ghhCMs"><div width="100%;" class="sc-AykKC sc-AykKD gmMJqb"><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href=" https://www.southerncrossaustereo.com.au/terms-and-conditions" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 fQcxii"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Website T&amp;C&#x27;s</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Website T&amp;C&#x27;s</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href="https://www.southerncrossaustereo.com.au/privacy-policy" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 fQcxii"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Privacy Policy</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Privacy Policy</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href="/fox/contact-us" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 fQcxii"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Contact</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Contact</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href="/fox/complaints" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 fQcxii"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Complaints</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Complaints</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href="https://www.southerncrossaustereo.com.au/competition-terms-and-conditions" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 fQcxii"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Competition T&amp;C&#x27;s</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Competition T&amp;C&#x27;s</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href="/voice" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 fQcxii"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Smart Speakers</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Smart Speakers</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href="/faq" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 fQcxii"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">FAQ</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">FAQ</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href="https://www.southerncrossaustereo.com.au/advertise/contact-sales/" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 fQcxii"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Advertise</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Advertise</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href="http://www.scacareers.com.au/" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 fQcxii"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Jobs</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Jobs</span></span></a></span></div><div class="sc-AykKC sc-AykKD Footer__Div-xyr0g9-2 iKHmJo"><div class="Section__StyleChildren-cn2uwq-0 ZSAkT FollowUs__FollowUsSection-sc-7960ii-0 jfsvyK"><div class="sc-AykKC sc-AykKD rXIXe"><div class="FollowUs__StyledDropbutton-sc-7960ii-1 dYAmGR"><span class="DropdownButton__DropdownWrapper-ira8mh-0 hzYRSE"><button id="stationSocialLink" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 kDKBpn"><div class="sc-AykKC sc-AykKD Button___StyledFlex-sc-1s16rm5-0 cGZukI"><div class="sc-AykKC sc-AykKD dQLDu"><svg width="18" height="20" viewBox="0 0 18 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M15 14.08c-.76 0-1.44.3-1.96.77L5.91 10.7c.05-.23.09-.46.09-.7 0-.24-.04-.47-.09-.7l7.05-4.11c.54.5 1.25.81 2.04.81 1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3c0 .24.04.47.09.7L5.04 7.81C4.5 7.31 3.79 7 3 7c-1.66 0-3 1.34-3 3s1.34 3 3 3c.79 0 1.5-.31 2.04-.81l7.12 4.16c-.05.21-.08.43-.08.65 0 1.61 1.31 2.92 2.92 2.92 1.61 0 2.92-1.31 2.92-2.92 0-1.61-1.31-2.92-2.92-2.92z" id="line2"></path></defs><g id="Component" fill="none" fill-rule="evenodd"><g id="Button" transform="translate(-15 -2167)"><g id="hare" transform="translate(15 2167)"><mask id="maskw" fill="#fff"><use xlink:href="#line2"></use></mask><use id="text" fill="#000" fill-rule="nonzero" xlink:href="#line2"></use></g></g></g></svg></div><div class="sc-AykKC sc-AykKD Button___StyledFlex2-sc-1s16rm5-1 jOspGL"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 lloJxZ">Follow Us</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"></span></div></div></button><span id="stationSocialLink" class="DropdownButton__Dropdown-ira8mh-1 jiqRiI"></span></span></div></div></div></div></div></div></div><div class="sc-AykKC sc-AykKD Page__FooterBar-sc-1b8gpax-2 idZRcY"><nav class="MobileNav__StyledNav-l1k030-0 gNdhhS"><div class="sc-AykKC Grid___StyledBox-sc-1890eqz-0 eMyACg"><div class="sc-AykKC sc-AykKD MobileNav__StyledBarUI-l1k030-1 gETzJB"><a href="/fox" class="MobileNav__StyledLink-l1k030-2 fRsYgr"><div class="sc-AykKC sc-AykKD ctKnhm"><svg width="20" height="17" viewBox="0 0 20 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="home" d="M8 17v-6h4v6h5V9h3L10 0 0 9h3v8z"></path></defs><use xlink:href="#home"></use></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 jpZCKl">Listen</p></div></a><a href="fox/watch" class="MobileNav__StyledLink-l1k030-2 fRsYgr"><div class="sc-AykKC sc-AykKD ctKnhm"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M20 0H2C.89 0 0 .89 0 2v12a2 2 0 0 0 2 2h5v2h8v-2h5c1.1 0 1.99-.9 1.99-2L22 2a2 2 0 0 0-2-2zm0 14H2V2h18v12zm-5-6l-7 4V4l7 4z" id="path-1"></path></defs><g id="Symbols" fill="none" fill-rule="evenodd"><g id="Footer_menu" transform="translate(-132 -12)"><g id="MENU-Copy-3"><g id="Mobile/Navigation/footer+player"><g id="menu"><g transform="translate(132 12)" id="watch---off"><mask id="mask-2" fill="#fff"><use xlink:href="#path-1"></use></mask><use id="Shape" fill="#FFF" fill-rule="nonzero" xlink:href="#path-1"></use></g></g></g></g></g></g></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 jpZCKl">Watch</p></div></a><a href="/news" class="MobileNav__StyledLink-l1k030-2 exJYhK"><div class="sc-AykKC sc-AykKD ctKnhm"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="18" viewBox="0 0 20 18"><path d="M18.33 1.67L16.67 0 15 1.67 13.33 0l-1.67 1.67L10 0 8.33 1.67 6.67 0 5 1.67 3.33 0 1.67 1.67 0 0v16c0 1.1.9 2 2 2h16c1.1 0 1.99-.9 1.99-2L20 0l-1.67 1.67zM10 16H2V9h8v7zm8 0h-7v-1h7v1zm0-2h-7v-1h7v1zm0-2h-7v-1h7v1zm0-2h-7V9h7v1zm0-2H2V5h16v3z"></path></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 jpZCKl">News</p></div></a><a href="/win" class="MobileNav__StyledLink-l1k030-2 fRsYgr"><div class="sc-AykKC sc-AykKD ctKnhm"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"><path fill="#000" fill-rule="nonzero" d="M22 11l-2.44-2.78.34-3.68-3.61-.82L14.4.54 11 2 7.6.54 5.71 3.72l-3.61.81.34 3.68L0 11l2.44 2.78-.34 3.69 3.61.82 1.89 3.18L11 20l3.4 1.46 1.89-3.18 3.61-.82-.34-3.68L22 11zm-10 5h-2v-2h2v2zm0-4h-2V6h2v6z"></path></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 jpZCKl">Win</p></div></a><a href="/vip" class="MobileNav__StyledLink-l1k030-2 fRsYgr"><div class="sc-AykKC sc-AykKD ctKnhm"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="19"><defs><path id="vip" d="M10 15.27L16.18 19l-1.64-7.03L20 7.24l-7.19-.61L10 0 7.19 6.63 0 7.24l5.46 4.73L3.82 19z"></path></defs><use fill-rule="evenodd" xlink:href="#vip"></use></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 jpZCKl">VIP</p></div></a></div></div></nav></div></div><div class="Toastify"></div><span></span></div><script async="" rel="prefetch" src="//cdn.embedly.com/widgets/platform.js" charSet="UTF-8"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-22ca5e80dd29dbcae0da.js"></script><script async="" data-next-page="/news/article" src="/_next/static/QYuKrU90HuFI2t6T3an_Z/pages/news/article.js"></script><script async="" data-next-page="/_app" src="/_next/static/QYuKrU90HuFI2t6T3an_Z/pages/_app.js"></script><script src="/_next/static/runtime/webpack-62ce2d27ca2b041298fa.js" async=""></script><script src="/_next/static/chunks/framework.c31db53bd1bfdb8e5f19.js" async=""></script><script src="/_next/static/chunks/a2db0ef6.d31798c8458803d764cb.js" async=""></script><script src="/_next/static/chunks/f165ca1a.94da1a80601cbe84bfee.js" async=""></script><script src="/_next/static/chunks/ff62738e.a118b771b45672ec6b50.js" async=""></script><script src="/_next/static/chunks/commons.2c476b9ec4d92fdc9f5e.js" async=""></script><script src="/_next/static/chunks/b8a8aac14f91c3817fc31f33faff9e3e25289d6a.233ab54da2e5e8178c84.js" async=""></script><script src="/_next/static/chunks/a1d839f437951c5288b0466c67606fe9d0f1862a.7b59459fe03677ba7452.js" async=""></script><script src="/_next/static/chunks/9a0c6e6f567bf3133bf3fb61f2277405eca78f0b.6cca2a77b8326eeb7ce5.js" async=""></script><script src="/_next/static/chunks/e34f6c90f232def55b83aab2b3232b88a14304f3.d815044cf694b57c9e44.js" async=""></script><script src="/_next/static/chunks/e196510c3657b7f55eb357eeaf80fe2cc13ea2bd.9950b4fe35054578e3d8.js" async=""></script><script src="/_next/static/chunks/007a9ca6bfaef59e83b49b5660524ad71605b813.fce3ab9eaf28635234ec.js" async=""></script><script src="/_next/static/chunks/64bb4d4c4534cf7d709b4b88a087b54d70707ca4.53ef11b6e8085dc7831f.js" async=""></script><script src="/_next/static/chunks/13f580aae7f781ce7ee00030f68caa277b564d4d.36c81c7d870121a7954a.js" async=""></script><script src="/_next/static/chunks/eac55f42ab4c42856931070c80632c09fecb0d98.b9b9b155b40bace5873a.js" async=""></script><script src="/_next/static/chunks/4884e35b41ddbbec4b6ff011d69be6a2831d80a5.e76df746b8c1763e1ebb.js" async=""></script><script src="/_next/static/chunks/cc100398a445b80d21a2a8b940549a0fc0cb8f20.e5f67f35f782620ea0ec.js" async=""></script><script src="/_next/static/chunks/styles.a5c2aa40ca38b85e941a.js" async=""></script><script src="/_next/static/runtime/main-940d19cb9aefdf5db78b.js" async=""></script><script src="/_next/static/chunks/4f8ad6d58107c5d74715578324a1e0df6dea2499.bbe2e697577c7972ee15.js" async=""></script><script src="/_next/static/chunks/ba8b3c29fbc86480e549ce6cd5a13cddcce368c6.43affca238cbd8dfb428.js" async=""></script><script src="/_next/static/chunks/ab3d1a236bac21fd03268c4aa56db29fdf1858e6.c26927ee51ff03a1c590.js" async=""></script><script src="/_next/static/chunks/40de3d8757e8340f40695392132ccd0b9a005e6e.f71e46e1346f67cf9edc.js" async=""></script><script src="/_next/static/chunks/cbc377d0e4bc77accba89299e2242e71b25b5982.38d68afa9540b1105796.js" async=""></script><script src="/_next/static/QYuKrU90HuFI2t6T3an_Z/_buildManifest.js" async=""></script></body></html>