<!DOCTYPE html><html lang="en"><head><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><link rel="icon" type="image/x-icon" href="/_next/static/images/favicon-3a244c90893a5b139f022123f84adab4.ico"/><link rel="apple-touch-icon-precomposed" type="image/png" href="data:image/png;base64,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"/><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"/><script type="text/javascript" src="//cdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script><script async="" src="https://ads.rubiconproject.com/prebid/12040_prod.js"></script><script async="" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript">var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script><script>
          window.scaGtmDataLayer = window.scaGtmDataLayer || [];
          function gtag(){scaGtmDataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'GTM-WCZJT4L');
          </script><script async="" src="https://www.googletagmanager.com/gtm.js?id=GTM-WCZJT4L&amp;l=scaGtmDataLayer"></script><script async="" type="text/javascript" src="https://cdn.krxd.net/controltag/qztslxggp.js"></script><script class="kxint" data-namespace="sca" type="text/javascript">
            window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
            (function(){
              function retrieve(n){
                var k= 'kx'+'sca_'+n, ls=(function(){
                  try {
                    return window.localStorage;
                  } catch(e) {
                    return null;
                  }
                })();
                if (ls) {
                    return ls[k] || '';
                } else if (navigator.cookieEnabled) {
                    var m = document.cookie.match(k+'=([^;]*)');
                    return (m && unescape(m[1])) || '';
                } else {
                    return '';
                }
              }
              Krux.user = retrieve('user');
              Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
            })();
        </script><style data-styled="cBsuwv lmSFNp iQlMWF ixsafN cehuTR gJuTaP jLPNPc hqTeeS guHigv fMAbWq ixLQxF cFBjAJ dkbSWU fpBldK jPzLTk hwzvAs hSsQkJ QvXXA dhWLdx bdKMMO ivfNnU fgneag jQlqlx cBOUlx ljxmMs cVaybj kKEDIC fvrFnB YOGeJ cqlqJo kJLFbT hieZhA hqEcjK jgVSsn hSeSDY exTFtt iCDsYv giTxnt eEHEnk flohfl czwenY ihVKzX eUdGQg iSzoxg gcQIHc fitQtM hyCXx jTwnK kZPJBZ iqAYMJ enoGiT byQrBZ fYyOep ioSBUm gLTCxN bVeHvY cASZek hZonMg eMUgMo kdKgWJ gkBGUa hekpZc gqkKPN izNiJP sJPpG cnxLIk iBsdFa dllDbf edGpVn fzqiRm iQJNfN kMPbpm blGHSE hrQvEh eVPJMi jruoDg gNCidw llqAhy dBjbiH kVAACV pjOvZ jBBVwe hkIZHN kGySxH efssHR jHNTwm jDGYoj gpmgOy erVoqY kzpVxm bHYqoJ bSPfTz jztZNR dkOlmg jUwdYM hxNYCm bHTUZq hbZeap cjVYTZ cNZZVy eLSDsz jgONkM jKLZCu kybeLQ dqLuBd cMjtim bJUwCq wYFOV clcAeT cDHBvJ gFhkqv hVvuAr fdzzkX iigZT cMeuoc jmrlxj kmtHOY jBduHu ellnVN goNVXm bjcpvA iHZvIS fqOdTZ beLKKh UWIOV VibMb fXejvY bNKJFU kvvZgQ bCGoEE kYmYWE fINvFD hERPyl gsTWbP dtriTi Pjltl bssyFG dsXZvt bpOORI bjDlFJ kdaQQR krscGo jqNRcd dLxmlX bFCPPy cSgIat gEPOzB bcrLk hbJcCn cSBgKw jhvBjZ iBbbWU boeifj iHVEPE eXBSNm jBwZkF lnOnLX iltOlS fRjphp xAbVu dPoxdf kMpZeW hJQUhU cSJWCg AWAfB fCUjPe hThSYB diPLfx eVTJQO kgEvJH irQzGt jqDAPm kXvvnR eIuMhQ jJeZFx cCkmbu fqVmeu hLPXVr jmbvwZ iOuUbI dOtjOO iBaHhd hhiiQq lgssBO fgVDjo iWpaWo cdLmnN jmudUK MuMLy fCmHcW fDihns lkWdUh dFQSnd kbgWDr gqKURt erGEHK gFZapH boxEKs bIUVLC kOoQhA kxrZiV cJBThh eECQhV oeXVv hEtZvZ hqKTkS fKgeSX TvMyv eVXBun bIbwDY gCsEcV cCBLOV bSGzZe cYMBrr cofznR birSGz kTQzJB dpMntd hMZfzT bvdZJR bMFDhs iZOrjU hsclGA htCReb gAjKyM jGBERB WzHWl gLNyYa WDFNH bLSsY eAgXBf bEJuoT hvqYYQ iMhiyO gkjzhX hvHXqV ewplQj iIoQti neSst bnFMec fjBbma hvOOc dnmzfg bFuRMx hqgWmS eIGtZD kgdLZW hhTKNL hzCVIB hWLuXF biMgsd dcTHIZ jzwEvX gbNpbi kPNjmc dWYzWV gbxzsw bXNxeo bCSPKk eMCtUv JuvcK igSlJj ifwgKx hOKstq kTacgg bnDSLW dfCImq gMBpVK iOgrjd iRLfgx gBarLG gWQKKl gNVVRY izAoKm fJVvdg itBExC fvaVnO dIbOUo jYQrF kstlMY izCoSO eQtHny dVhQwY fWxgig fkVfPy ijIvqV eCEzsa jKnuST dPgKEd gVRrFS dkUYuR bKYvMt fdsWNb eiOxGs igkiRk ghZYSo hESMyY cofbKi eubdIW fAKQoF cAOCjl iYfKqn iTpCMp hnyCWZ fMXSFC ezLSVg jZhpni dajcLZ crnegP hdWUPO XCOAj ckWCHW jbUjXK dvfHyt cxdZdu kiWAGR gXCrZQ bnzKKa jRQEjZ hTYfxE gdoQeE kxvawx jtPenm hlhAhJ clDjDu AisPC grDwPs jONNPc cCRrfH dqMJeB iOZWS erLOKc eVHgMd kDqmcS fLptLN dhmeuQ eBltWh dVkGG hUEyds gVgggx iwFZxb gVwkFK drcoKM kICsue" data-styled-version="4.3.2">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</style><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="utf-8"/><title>The Entire State Of Victoria Has Been Hit With A Total Fire Ban | Hit Network</title><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdn-img.scalabs.com.au/CxEqQ9PFo5mbkMnkZuS_7E5nrCjLB478REihXF-8zaE/aHR0cHM6Ly9zdy1o/aXQtcHJkLnNjYWRp/Z2l0YWwuaW8vbWVk/aWEvNzc0NjAvdW50/aXRsZWQtZGVzaWdu/LTQuanBnP3ByZXNl/dD1tcnByZXZhcnRp/Y2xl"/><meta name="description" content="Keep it cool Victoria... "/><meta property="og:title" content="The Entire State Of Victoria Has Been Hit With A Total Fire Ban"/><meta property="og:description" content="Keep it cool Victoria... "/><meta property="og:image" content="https://cdn-img.scalabs.com.au/CxEqQ9PFo5mbkMnkZuS_7E5nrCjLB478REihXF-8zaE/aHR0cHM6Ly9zdy1o/aXQtcHJkLnNjYWRp/Z2l0YWwuaW8vbWVk/aWEvNzc0NjAvdW50/aXRsZWQtZGVzaWdu/LTQuanBnP3ByZXNl/dD1tcnByZXZhcnRp/Y2xl"/><meta property="og:url" content="https://www.hit.com.au/story/the-entire-state-of-victoria-has-been-hit-with-a-total-fire-ban-146933"/><meta property="og:site_name" content="Hit Network"/><meta property="og:type" content="article"/><link rel="amphtml" href="http://amp.hit.com.au/story/the-entire-state-of-victoria-has-been-hit-with-a-total-fire-ban-146933"/><script type="application/ld+json">{
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "headline": "The Entire State Of Victoria Has Been Hit With A Total Fire Ban",
            "image": ["https://cdn-img.scalabs.com.au/qfKn7JV7C-BSggAi1hkWSdj9xOpOF1_Yi11SHZAFtHE/aHR0cHM6Ly9zdy1o/aXQtcHJkLnNjYWRp/Z2l0YWwuaW8vbWVk/aWEvNzc0NjAvdW50/aXRsZWQtZGVzaWdu/LTQuanBnP3ByZXNl/dD1NYWluSW1hZ2U"],
            "datePublished": "2019-12-19T04:25:21Z",
            "author": {
              "@type": "Person",
              "name": "Georgie Marr"
            },
            "publisher": {
              "@type": "Organization",
              "name": "Hit Network",
              "logo": {
                "@type": "ImageObject",
                "url": "https://cdn-hit.scadigital.io/media/61945/hit-800x450.png"
              }
            }
          }</script><meta name="next-head-count" content="14"/><link rel="preload" href="https://cdn-myradio-hit-master-red.scalabs.com.au/_next/static/YMqVdwLjL8-6Jo7ogGggd/pages/news/article.js" as="script"/><link rel="preload" href="https://cdn-myradio-hit-master-red.scalabs.com.au/_next/static/YMqVdwLjL8-6Jo7ogGggd/pages/_app.js" as="script"/><link rel="preload" href="https://cdn-myradio-hit-master-red.scalabs.com.au/_next/static/runtime/webpack-c63cff5e863c7bfd1c3b.js" as="script"/><link rel="preload" href="https://cdn-myradio-hit-master-red.scalabs.com.au/_next/static/chunks/commons.6fc8d094bd0c80474dd9.js" as="script"/><link rel="preload" href="https://cdn-myradio-hit-master-red.scalabs.com.au/_next/static/runtime/main-d7d54a3bf37db529357f.js" as="script"/><link rel="preload" href="https://cdn-myradio-hit-master-red.scalabs.com.au/_next/static/chunks/styles.28f96f0bcd3177456a50.js" as="script"/><link rel="preload" href="https://cdn-myradio-hit-master-red.scalabs.com.au/_next/static/css/styles.d2ea0303.chunk.css" as="style"/><link rel="stylesheet" href="https://cdn-myradio-hit-master-red.scalabs.com.au/_next/static/css/styles.d2ea0303.chunk.css"/></head><body><script async="" type="text/javascript" src="https://synchrobox.adswizz.com/register2.php"></script><script async="" type="text/javascript" src="https://cdn.adswizz.com/adswizz/js/SynchroClient2.js"></script><div id="__next"><div class="Page__StyledPage-sc-1b8gpax-0 cBsuwv"><div class="sc-bdVaJa Page__HeaderBar-sc-1b8gpax-1 iQlMWF"><div class="headroom-wrapper"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0)" class="headroom headroom--unfixed"><div class="NavBar__Background-sc-2ffhop-1 ixsafN"><div class="sc-bdVaJa Grid___StyledBox-sc-1890eqz-0 cehuTR"><nav><div class="sc-bdVaJa sc-bwzfXH NavBar__StyledBarUI-sc-2ffhop-0 gJuTaP"><a href="/fox" class="BarLogo__StyledLogo-e0okor-0 jLPNPc"><span><img alt="Hit Network" title="Hit Network" src="https://myradio-img-prod.scalabs.com.au/api/assets/8d115e0f-b3cf-4d42-be71-7343d3a3089c?version=0" class="Logo__Img-nldxg5-0 hqTeeS"/></span></a><div class="sc-bdVaJa sc-bwzfXH NavBar__BarTabs-sc-2ffhop-2 guHigv"><a href="/fox" class="NavBar__StyledLink-sc-2ffhop-3 fMAbWq">Home</a><a href="/listen" class="NavBar__StyledLink-sc-2ffhop-3 fMAbWq">Listen</a><a href="/news" class="NavBar__StyledLink-sc-2ffhop-3 ixLQxF">News</a><a href="/win" class="NavBar__StyledLink-sc-2ffhop-3 fMAbWq">Win</a><a href="/vip" class="NavBar__StyledLink-sc-2ffhop-3 fMAbWq">VIP</a></div><div class="sc-bdVaJa sc-bwzfXH ProfileMenu__ProfileMenuWrapper-csq50y-0 cFBjAJ"><span><a href="/search"><svg highlight="0" class="SearchLink__SearchIcon-sc-23mru7-0 dkbSWU" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 23 23"><path d="M15.526 13.663h-.981l-.348-.335a8.038 8.038 0 0 0 1.95-5.254A8.073 8.073 0 0 0 8.074 0 8.073 8.073 0 0 0 0 8.074a8.073 8.073 0 0 0 8.074 8.073c2 0 3.838-.733 5.254-1.95l.335.348v.981l6.21 6.198 1.851-1.85-6.198-6.211zm-7.452 0a5.582 5.582 0 0 1-5.59-5.59 5.582 5.582 0 0 1 5.59-5.589 5.582 5.582 0 0 1 5.589 5.59 5.582 5.582 0 0 1-5.59 5.589z"></path></svg></a></span><span class="LocationIconWrapper-sc-1uy4fjv-0 fpBldK"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M172.268 501.67C26.97 291.031 0 269.413 0 192 0 85.961 85.961 0 192 0s192 85.961 192 192c0 77.413-26.97 99.031-172.268 309.67-9.535 13.774-29.93 13.773-39.464 0zM192 272c44.183 0 80-35.817 80-80s-35.817-80-80-80-80 35.817-80 80 35.817 80 80 80z"></path></svg><span class="LocationIconCover-sc-8ex6pc-0 jPzLTk"></span></span><span class="ProfileIconWrapper-sc-16p9vmo-0 hwzvAs"><a href="/login"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path fill="none" stroke="#000" stroke-width="2" d="M13 1C6.376 1 1 6.376 1 13s5.376 12 12 12 12-5.376 12-12S19.624 1 13 1zm0 3.871a3.48 3.48 0 0 1 3.484 3.484A3.48 3.48 0 0 1 13 11.839a3.48 3.48 0 0 1-3.484-3.484A3.48 3.48 0 0 1 13 4.87zm0 17.032a8.82 8.82 0 0 1-7.355-3.957c.037-2.445 4.903-3.785 7.355-3.785 2.44 0 7.318 1.34 7.355 3.785A8.82 8.82 0 0 1 13 21.903z"></path></svg></a></span><div class="LocationTooltip__LocationTooltipWrapper-watr95-0 hSsQkJ"><h6 class="LocationTooltip__LocationTooltipHeader-watr95-1 QvXXA">101.9 The Fox Melbourne</h6><p class="Paragraph__ParagraphBase-sc-1un50nq-0 LocationTooltip__LocationTooltipParagraph-watr95-2 dhWLdx Paragraph__ParagraphWrapper-sc-1un50nq-2 bdKMMO" font-weight="500" letter-spacing="normal">Is your local station, if this isn&#x27;t right, or you&#x27;d like to change this:</p><a href="/stations" class="LocationTooltip__LocationTooltipLink-watr95-3 hieZhA">Select Your Local Station</a></div></div></div></nav></div></div></div></div></div><div class="FixContentBlock-tamz7t-0 hqEcjK"><div class="Section__StyleChildren-cn2uwq-0 hSeSDY"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px;z-index:15"><div class="sc-bdVaJa sc-bwzfXH StickyTop__TopAdContainer-sc-53arh0-0 dqLuBd"></div></div></div></div><div><div class="sc-bdVaJa Grid___StyledBox-sc-1890eqz-0 cehuTR"><div class="sc-bdVaJa sc-bwzfXH ArticleItem__ArticleContainer-sc-1gb91ka-0 cMjtim"><div class="ArticleItem__ArticleContent-sc-1gb91ka-1 bJUwCq"><div class="sc-bdVaJa sc-bwzfXH ArticleItem__ArticleHeading-sc-1gb91ka-3 wYFOV"><ul class="Breadcrumbs__Ul-v3pqs9-1 clcAeT"><svg class="Breadcrumbs__Chevron-v3pqs9-0 cDHBvJ" width="8" height="11" xmlns="http://www.w3.org/2000/svg"><path d="M.5 2.03L4.207 5.5.5 8.97l1.635 1.53 5.365-5-5.365-5z" fill-rule="evenodd"></path></svg><a href="/news/news" class="Breadcrumbs__Text-v3pqs9-2 gFhkqv">news</a><svg class="Breadcrumbs__Chevron-v3pqs9-0 cDHBvJ" width="8" height="11" xmlns="http://www.w3.org/2000/svg"><path d="M.5 2.03L4.207 5.5.5 8.97l1.635 1.53 5.365-5-5.365-5z" fill-rule="evenodd"></path></svg><a class="Breadcrumbs__Text-v3pqs9-2 gFhkqv">The Entire State Of Victoria Has Been Hit With A Total Fire Ban</a></ul><div class="Observer__ObserverContainer-sc-14knslp-0 eEHEnk"><div><h1 id="the-entire-state-of-victoria-has-been-hit-with-a-total-fire-ban-146933" class="Header__HeaderBase-wvj3e-0 Header__HeaderWrapper-wvj3e-3 iSzoxg">The Entire State Of Victoria Has Been Hit With A Total Fire Ban</h1><h3 id="the-entire-state-of-victoria-has-been-hit-with-a-total-fire-ban-146933" class="Header__HeaderBase-wvj3e-0 Header__HeaderWrapper-wvj3e-3 gcQIHc">Keep it cool Victoria... </h3></div></div><hr class="Divider__ArticleHr-sc-1g3tttc-2 hVvuAr"/></div><div class="sc-bdVaJa sc-bwzfXH hrQvEh"><div class="ArticleLayout__Left-sc-1064z1g-0 fdzzkX sc-bdVaJa iigZT"><div class="Observer__ObserverContainer-sc-14knslp-0 eEHEnk"><div><div class="ArticleImage__ImgWrapper-yuru53-1 hERPyl"><img src="https://cdn-img.scalabs.com.au/qfKn7JV7C-BSggAi1hkWSdj9xOpOF1_Yi11SHZAFtHE/aHR0cHM6Ly9zdy1o/aXQtcHJkLnNjYWRp/Z2l0YWwuaW8vbWVk/aWEvNzc0NjAvdW50/aXRsZWQtZGVzaWdu/LTQuanBnP3ByZXNl/dD1NYWluSW1hZ2U" alt="Article heading image for The Entire State Of Victoria Has Been Hit With A Total Fire Ban" class="ArticleImage__Img-yuru53-0 gsTWbP"/><div class="Gradient-sc-1oeki3x-0 xAbVu"></div><div class="ArticleImage__TextOverlay-yuru53-2 dPoxdf"><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__MultiLineEllipsisBase-sc-1un50nq-1 Paragraph__MultiLineEllipsis-sc-1un50nq-3 kMpZeW">CFA News and Media </p></div></div><article class="umbracoStyle__Content-sc-1xx2hnf-0 dtriTi"><p>The weather is heating up across Victoria and as a result, a fire ban has been issued for Northern Country and the North East fire districts.</p><p>There has also been a Total Fire Ban issued for the entire state from tomorrow, which means no fires can be lit in open air, including camp fires &amp; burn-offs throughout Victoria from midnight tonight until midnight tomorrow night.</p><p>The ban is in place for most Victorian towns with the last of the restrictions coming into effect on Monday.</p><p>Good news from the Bureau of Meteorology for the southern parts of Victoria, with a cool change providing some relief tonight and tomorrow. Unfortunately, for Victoria&#x27;s northern towns, weather will remain hot &amp; dry.</p><p>Extreme heat has been forecast for the entire state on Friday, with temperatures expected to reach the high 40&#x27;s. This comes with a southwesterly change on Friday night which unfortunately means higher risk of fires.</p><p>Fire Danger Ratings are extreme across the North East fire district, VERY high in Northern Country, Mallee, Wimmera &amp; North Fire Districts.</p><p>As for Friday, Malle, Wimmera, Northern Country and South West have received severe Fire Danger Ratings, with the rest of the state receiving Very High.</p><p>State Response Controller Gavin Freeman says even though Fire Emergency staff will be on high alert, Victorians should do their best to prevent fires.</p><blockquote>
        “Hot and dry conditions are expected across the north tomorrow, with escalating fire risk across the state on Friday as temperatures soar into the high 40s in some places. We already have several fires burning in East Gippsland and we certainly want to avoid any new fires starting,”
            <p>- Gavin Freeman </p></blockquote><p>Mr Freeman also says Victorians should make every effort to protect their loved ones from the heat tomorrow, especially those who cannot take care of themselves.</p><blockquote>
        “This includes your neighbours living alone, the elderly, the young, people with medical conditions and don’t forget your pets,”
            <p>- Gavin Freeman </p></blockquote><p>For a full list of fire restrictions, follow the <a rel="noopener noreferrer" href="http://www.cfa.vic.gov.au/" target="_blank">link</a> through to the website.</p><p> </p><p><strong>Missing the show? Tune into the podcast below...</strong></p></article></div></div></div><div class="ArticleLayout__Right-sc-1064z1g-1 Pjltl sc-bdVaJa iigZT"><div class="ArticleItem__StyledRightColumn-sc-1gb91ka-4 bssyFG"><div class="sc-bdVaJa sc-bwzfXH eVPJMi"><div class="sc-bdVaJa sc-bwzfXH Author__AuthorContainer-sc-16blkdx-0 dsXZvt"><div class="sc-bdVaJa cMeuoc"><div class="Observer__ObserverContainer-sc-14knslp-0 eEHEnk"><img alt="Georgie Marr" class="Author__AuthorImage-sc-16blkdx-1 bpOORI ImageWithLazyLoad__Img-z2bhtq-0 flohfl" src=""/></div></div><div class="sc-bdVaJa sc-bwzfXH Author__AuthorDetails-sc-16blkdx-2 bjDlFJ"><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 jQlqlx">8 hours ago</p><div><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 cBOUlx">Article by:</p><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 cBOUlx">Georgie Marr</p></div></div></div><hr class="Divider__ArticleHr-sc-1g3tttc-2 hVvuAr"/><div class="sc-bdVaJa jmrlxj"><span class="DropdownButton__DropdownWrapper-ira8mh-0 kdaQQR"><button id="https://www.hit.com.au/story/the-entire-state-of-victoria-has-been-hit-with-a-total-fire-ban-146933" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 cASZek"><div class="sc-bdVaJa sc-bwzfXH Button___StyledFlex-sc-1s16rm5-0 krscGo"><div class="sc-bdVaJa sc-bwzfXH jruoDg"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="16" viewBox="0 0 18 16"><path id="share_icon" fill="currentColor" fill-rule="evenodd" d="M11 4V0l7 7-7 7V9.9c-5 0-8.5 1.6-11 5.1C1 10 4 5 11 4z"></path></svg></div><div class="sc-bdVaJa sc-bwzfXH Button___StyledFlex2-sc-1s16rm5-1 jqNRcd"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 iBsdFa">Share</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"></span></div></div></button><span id="https://www.hit.com.au/story/the-entire-state-of-victoria-has-been-hit-with-a-total-fire-ban-146933" class="DropdownButton__Dropdown-ira8mh-1 dLxmlX"><button title="Share By Facebook" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 hZonMg"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Facebook</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Facebook</span></span></button><button title="Share By Twitter" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 hZonMg"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Twitter</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Twitter</span></span></button><button title="Copy Link" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 hZonMg"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">copy link</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">copy link</span></span></button></span></span></div><hr class="Divider__ArticleHr-sc-1g3tttc-2 hVvuAr"/><div class="Tags__Root-sc-14k48sr-0 cSgIat"><div class="Tags__Wrapper-sc-14k48sr-2 gEPOzB"><div class="Tags__StyledSlider-sc-14k48sr-1 bcrLk"><div class="sc-bdVaJa sc-bwzfXH gNCidw"><div class="sc-bdVaJa kmtHOY"><a class="Tags__ChipLinks-sc-14k48sr-3 hbJcCn"><span class="Chip__BaseChip-sc-7fh2gt-0 gtmArticleTag Chip__ChipWrapper-sc-7fh2gt-1 cSBgKw">total fire ban</span></a></div><div class="sc-bdVaJa kmtHOY"><a class="Tags__ChipLinks-sc-14k48sr-3 hbJcCn"><span class="Chip__BaseChip-sc-7fh2gt-0 gtmArticleTag Chip__ChipWrapper-sc-7fh2gt-1 jhvBjZ">Victoria</span></a></div></div></div></div></div><hr class="Divider__ArticleHr-sc-1g3tttc-2 hVvuAr"/></div><a style="margin:24px 0;display:inline-block" class="gtmNewsArticleListenLive" href="/fox"><div class="Observer__ObserverContainer-sc-14knslp-0 eEHEnk"><img alt="Listen Live!" src="" class="ImageWithLazyLoad__Img-z2bhtq-0 flohfl"/></div></a></div></div></div><div class="sc-bdVaJa jBduHu"><hr class="Divider__ArticleHr-sc-1g3tttc-2 hVvuAr"/><div class="sc-bdVaJa sc-bwzfXH llqAhy"><div class="TagsMobile__Wrapper-ariiqe-0 boeifj"><div class="TagsMobile__StyledSlider-ariiqe-1 iHVEPE"><div class="TagsMobile__RowsWrapper-ariiqe-2 eXBSNm"><div class="sc-bdVaJa sc-bwzfXH gNCidw"><div class="sc-bdVaJa kmtHOY"><a class="TagsMobile__ChipLinks-ariiqe-3 jBwZkF"><span class="Chip__BaseChip-sc-7fh2gt-0 gtmArticleTag Chip__ChipWrapper-sc-7fh2gt-1 cSBgKw">total fire ban</span></a></div><div class="sc-bdVaJa kmtHOY"><a class="TagsMobile__ChipLinks-ariiqe-3 jBwZkF"><span class="Chip__BaseChip-sc-7fh2gt-0 gtmArticleTag Chip__ChipWrapper-sc-7fh2gt-1 jhvBjZ">Victoria</span></a></div></div></div></div></div><div class="Tags__Root-sc-14k48sr-0 cSgIat"><div class="Tags__Wrapper-sc-14k48sr-2 gEPOzB"><div class="Tags__StyledSlider-sc-14k48sr-1 bcrLk"><div class="sc-bdVaJa sc-bwzfXH gNCidw"><div class="sc-bdVaJa kmtHOY"><a class="Tags__ChipLinks-sc-14k48sr-3 hbJcCn"><span class="Chip__BaseChip-sc-7fh2gt-0 gtmArticleTag Chip__ChipWrapper-sc-7fh2gt-1 cSBgKw">total fire ban</span></a></div><div class="sc-bdVaJa kmtHOY"><a class="Tags__ChipLinks-sc-14k48sr-3 hbJcCn"><span class="Chip__BaseChip-sc-7fh2gt-0 gtmArticleTag Chip__ChipWrapper-sc-7fh2gt-1 jhvBjZ">Victoria</span></a></div></div></div></div></div><span class="DropdownButton__DropdownWrapper-ira8mh-0 kdaQQR"><button id="https://www.hit.com.au/story/the-entire-state-of-victoria-has-been-hit-with-a-total-fire-ban-146933" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 cASZek"><div class="sc-bdVaJa sc-bwzfXH Button___StyledFlex-sc-1s16rm5-0 krscGo"><div class="sc-bdVaJa sc-bwzfXH jruoDg"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="16" viewBox="0 0 18 16"><path id="share_icon" fill="currentColor" fill-rule="evenodd" d="M11 4V0l7 7-7 7V9.9c-5 0-8.5 1.6-11 5.1C1 10 4 5 11 4z"></path></svg></div><div class="sc-bdVaJa sc-bwzfXH Button___StyledFlex2-sc-1s16rm5-1 jqNRcd"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 iBsdFa">Share</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"></span></div></div></button><span id="https://www.hit.com.au/story/the-entire-state-of-victoria-has-been-hit-with-a-total-fire-ban-146933" class="DropdownButton__Dropdown-ira8mh-1 dLxmlX"><button title="Share By Facebook" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 hZonMg"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Facebook</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Facebook</span></span></button><button title="Share By Twitter" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 hZonMg"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Twitter</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Twitter</span></span></button><button title="Copy Link" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 hZonMg"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">copy link</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">copy link</span></span></button></span></span></div></div><div class="Observer__ObserverContainer-sc-14knslp-0 eEHEnk"></div></div></div><div class="ArticleItem__ArticleDivider-sc-1gb91ka-2 lnOnLX"></div></div></div><div class="UpNextPopUp__PosedPopUp-sc-61dkh3-0 iltOlS"><div class="sc-bdVaJa sc-bwzfXH dBjbiH"><div width="50%" class="sc-bdVaJa ellnVN"><img src="" alt="" class="Image__Img-sc-1djytky-0 fRjphp"/></div><div width="50%" class="sc-bdVaJa goNVXm"><h5 style="color:#fff" class="Header__HeaderBase-wvj3e-0 Header__HeaderWrapper-wvj3e-3 fitQtM">Up Next</h5><p style="color:#fff" font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 ljxmMs"></p></div></div></div><div class="sc-bdVaJa Grid___StyledBox-sc-1890eqz-0 cehuTR"><hr class="Divider__Hr-sc-1g3tttc-1 iQJNfN"/><div class="Footer__StyledSection-xyr0g9-0 fzqiRm Section__StyleChildren-cn2uwq-0 jgVSsn"><div class="sc-bdVaJa sc-bwzfXH kMPbpm"><span class="Footer__StyledLink-xyr0g9-1 cjVYTZ"><a href=" https://www.southerncrossaustereo.com.au/terms-and-conditions" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 bVeHvY"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Website T&amp;C&#x27;s</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Website T&amp;C&#x27;s</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 cjVYTZ"><a href="https://www.southerncrossaustereo.com.au/privacy-policy" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 bVeHvY"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Privacy Policy</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Privacy Policy</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 cjVYTZ"><a href="/fox/contact-us" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 bVeHvY"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Contact</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Contact</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 cjVYTZ"><a href="/fox/complaints" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 bVeHvY"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Complaints</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Complaints</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 cjVYTZ"><a href="https://www.southerncrossaustereo.com.au/competition-terms-and-conditions" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 bVeHvY"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Competition T&amp;C&#x27;s</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Competition T&amp;C&#x27;s</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 cjVYTZ"><a href="/voice" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 bVeHvY"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Smart Speakers</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Smart Speakers</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 cjVYTZ"><a href="https://www.southerncrossaustereo.com.au/advertise" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 bVeHvY"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Advertise</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Advertise</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 cjVYTZ"><a href="http://www.scacareers.com.au/" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 bVeHvY"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Jobs</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Jobs</span></span></a></span></div></div></div></div><div class="sc-bdVaJa sc-bwzfXH Page__FooterBar-sc-1b8gpax-2 cNZZVy"><nav class="MobileNav__StyledNav-l1k030-0 eLSDsz"><div class="sc-bdVaJa Grid___StyledBox-sc-1890eqz-0 cehuTR"><div class="sc-bdVaJa sc-bwzfXH MobileNav__StyledBarUI-l1k030-1 jgONkM"><a href="/fox" class="MobileNav__StyledLink-l1k030-2 jKLZCu"><div class="sc-bdVaJa sc-bwzfXH blGHSE"><svg width="20" height="17" viewBox="0 0 20 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="home" d="M8 17v-6h4v6h5V9h3L10 0 0 9h3v8z"></path></defs><use xlink:href="#home"></use></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 fgneag">Home</p></div></a><a href="/listen" class="MobileNav__StyledLink-l1k030-2 jKLZCu"><div class="sc-bdVaJa sc-bwzfXH blGHSE"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="13" height="18" viewBox="0 0 13 18"><defs><path id="music" d="M6 0v9.28A4.39 4.39 0 0 0 4.5 9C2.01 9 0 11.01 0 13.5S2.01 18 4.5 18c2.31 0 4.2-1.75 4.45-4H9V3h4V0H6z"></path></defs><use xlink:href="#music"></use></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 fgneag">Listen</p></div></a><a href="/news" class="MobileNav__StyledLink-l1k030-2 kybeLQ"><div class="sc-bdVaJa sc-bwzfXH blGHSE"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="18" viewBox="0 0 20 18"><path d="M18.33 1.67L16.67 0 15 1.67 13.33 0l-1.67 1.67L10 0 8.33 1.67 6.67 0 5 1.67 3.33 0 1.67 1.67 0 0v16c0 1.1.9 2 2 2h16c1.1 0 1.99-.9 1.99-2L20 0l-1.67 1.67zM10 16H2V9h8v7zm8 0h-7v-1h7v1zm0-2h-7v-1h7v1zm0-2h-7v-1h7v1zm0-2h-7V9h7v1zm0-2H2V5h16v3z"></path></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 fgneag">News</p></div></a><a href="/win" class="MobileNav__StyledLink-l1k030-2 jKLZCu"><div class="sc-bdVaJa sc-bwzfXH blGHSE"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"><path fill="#000" fill-rule="nonzero" d="M22 11l-2.44-2.78.34-3.68-3.61-.82L14.4.54 11 2 7.6.54 5.71 3.72l-3.61.81.34 3.68L0 11l2.44 2.78-.34 3.69 3.61.82 1.89 3.18L11 20l3.4 1.46 1.89-3.18 3.61-.82-.34-3.68L22 11zm-10 5h-2v-2h2v2zm0-4h-2V6h2v6z"></path></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 fgneag">Win</p></div></a><a href="/vip" class="MobileNav__StyledLink-l1k030-2 jKLZCu"><div class="sc-bdVaJa sc-bwzfXH blGHSE"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="19"><defs><path id="vip" d="M10 15.27L16.18 19l-1.64-7.03L20 7.24l-7.19-.61L10 0 7.19 6.63 0 7.24l5.46 4.73L3.82 19z"></path></defs><use fill-rule="evenodd" xlink:href="#vip"></use></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 fgneag">VIP</p></div></a></div></div></nav></div></div><div class="Toastify"></div><span></span></div><script type="text/javascript" src="https://cdn.jsdelivr.net/npm/symbol-es6@0.1.2/symbol-es6.min.js"></script><script async="" src="//cdn.embedly.com/widgets/platform.js" charSet="UTF-8"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://cdn-myradio-hit-master-red.scalabs.com.au/_next/static/runtime/polyfills-763bd49cef53e95ce221.js"></script><script async="" data-next-page="/news/article" src="https://cdn-myradio-hit-master-red.scalabs.com.au/_next/static/YMqVdwLjL8-6Jo7ogGggd/pages/news/article.js"></script><script async="" data-next-page="/_app" src="https://cdn-myradio-hit-master-red.scalabs.com.au/_next/static/YMqVdwLjL8-6Jo7ogGggd/pages/_app.js"></script><script src="https://cdn-myradio-hit-master-red.scalabs.com.au/_next/static/runtime/webpack-c63cff5e863c7bfd1c3b.js" async=""></script><script src="https://cdn-myradio-hit-master-red.scalabs.com.au/_next/static/chunks/commons.6fc8d094bd0c80474dd9.js" async=""></script><script src="https://cdn-myradio-hit-master-red.scalabs.com.au/_next/static/runtime/main-d7d54a3bf37db529357f.js" async=""></script><script src="https://cdn-myradio-hit-master-red.scalabs.com.au/_next/static/chunks/styles.28f96f0bcd3177456a50.js" async=""></script></body></html>